Derniers posts
 cd instal xp ultimate edition 7 ...Voir   
 [ADMIN] BVoir   
 TOPIC pour les NOUVEAUXVoir   
 [Mad Dog] Merci à vousVoir   
 Réminiscence 2016 (tweaks, liens)Voir   
Accueil Galerie Livre d'or Forum
Forum
Module

Index du Forum -> Vista 32 bits v1 > Problemes
Poster une réponse
Pseudo [login]
Titre
Message

Smilies
[ Tous les smilies ]

           


Options Désactiver le BBCode dans ce message
 Désactiver les smileys dans ce message


Code de sécurité
 Retaper le code
 
FilgorPosté 26/08/2010 02:57

des programmes ne veulent pas etre installés sur des systemes qui ne possèdent pas ces services packs
pas moyen de contourner leur installation donc

pmbgPosté 20/07/2010 17:42

bonjour,
j'ai vista ultimate by mad dog, et mon problème
vient du fait que lorsque je veut installer un prog.
un message d'erreur me dit que le prog, nécessite au mini. xp sp3 ou vista sp1 ou supérieur!!! pourquoi????

Merci


Sponsor
Bloc
| Th�me cr�e par Dalto Design | Edit� par R�Zi | Banni�re par Pouly | Nuked-Klan