Derniers posts
 cd instal xp ultimate edition 7 ...Voir   
 [ADMIN] BVoir   
 TOPIC pour les NOUVEAUXVoir   
 [Mad Dog] Merci à vousVoir   
 Réminiscence 2016 (tweaks, liens)Voir   
Accueil Galerie Livre d'or Forum
Forum
Module

Index du Forum -> V6 > Problemes
Poster une réponse
Pseudo [login]
Titre
Message

Smilies
[ Tous les smilies ]

           


Options Désactiver le BBCode dans ce message
 Désactiver les smileys dans ce message


Code de sécurité
 Retaper le code
 
lanouyPosté 27/04/2008 15:10

Télecharge le .rar ICI
et regarde sur le forum comme te le suggère Ludo-21 pour avoir plus d'infos

ludo-21Posté 27/04/2008 12:27

fait une recherche avec "shell32.dll"

robert_la_plantePosté 27/04/2008 11:08

salut à la communauté! merci pour vos messsages, mais finalement quand je les ai lu, je ne voie pas quel piste ça me donne...? quelqu'un à une dée pour remettre en place cette animation??

lanouyPosté 02/04/2008 07:59


lil-willy97 a écrit :
merci d'ecorcher mon pseudo! c lil-willy97 lol

bah le sondage jlé viré c'est vrai que ça servait a rien c'était pour voir se que sa donnait! BOULET DU MOIS lol



ok lil-willy

3abboudPosté 02/04/2008 02:12

Oui, vous avez ça après avoir mis à jour votre Windows.

FilgorPosté 01/04/2008 19:45

shell32.dll
ça vient de lui

ludo-21Posté 01/04/2008 13:31

install sur C?
peut-etre un probleme avec ubericon..
sujet deja traité sur le forum fait une petite recherche je pense (icone...)

lil-willy97Posté 01/04/2008 13:30

merci d'ecorcher mon pseudo! c lil-willy97 lol

bah le sondage jlé viré c'est vrai que ça servait a rien c'était pour voir se que sa donnait! BOULET DU MOIS lol

lanouyPosté 01/04/2008 13:24

Tout cela est lié cher amis, recherche, recherche
je vais pas me répéter j'ai donné quelques indices sur le "sondage" de lil-willy!

lil-willy97Posté 01/04/2008 13:02

Désolé je ne peux pas t'aider, moi aussi ça me fait pareille, enfin moi c'est les icones d'xp que j'ai et non vista et puis l'ecran de demarrage xp revient tout seul...

Je pense qu'une reparation a partir du CD ou DVD ne changeras rien

bimbo53Posté 01/04/2008 12:58

Bonjour à tous!

peu de temps après avoir installé UE sur mon ordi, les animations super belles quand on fait un copier/coller disparaissent! et ça redevient l'animation classique d'XP avec les feuilles volantes d'un dossier à l'autre... SNIFF!!

est-ce que quelqu'un à le même soucis et a une solution à proposer?

pour préciser, ça me fait le coup à chaque fois que je le réinstalle (formatage propre et tout...), et, je m'y connais assez en pc alors si c'est technique comme explication allez y !!

merci par avance!!


Sponsor
Bloc
| Th�me cr�e par Dalto Design | Edit� par R�Zi | Banni�re par Pouly | Nuked-Klan