Derniers posts
 cd instal xp ultimate edition 7 ...Voir   
 [ADMIN] BVoir   
 TOPIC pour les NOUVEAUXVoir   
 [Mad Dog] Merci à vousVoir   
 Réminiscence 2016 (tweaks, liens)Voir   
Accueil Galerie Livre d'or Forum
Forum
Module

Index du Forum -> V6.1 > Questions
Poster une réponse
Pseudo [login]
Titre
Message

Smilies
[ Tous les smilies ]

           


Options Désactiver le BBCode dans ce message
 Désactiver les smileys dans ce message


Code de sécurité
 Retaper le code
 
FilgorPosté 13/03/2008 21:10

et non ! faudrait identifier les fichiers en cause
la seule solution : installer la 5 et la mettre à jour
ou alors installer la 5 et une version ulterieure par dessus pour essayer

daixPosté 13/03/2008 15:25

salut a tous,
j'ai le meme probleme avec safari. Apparement il fonctionne avec UE 5.x mais pas avec les 6.X.
Sur un XP home et pro, safari fonctionne tres bien.
Avez vous une solution ?
Merci.

Mister PCPosté 21/02/2008 19:40

Recherche sur le forum HOSTS
Il est souvent en cause.

bonbenalorsPosté 20/02/2008 00:01

Hello, moi j'ai fais une install sur une v5.1 la safari marche nickel par contre sur la 6.1 j'install mais des le demarrage aucune fenetre... bouh..:/

Mister PCPosté 08/12/2007 12:06

J'ai mes essais d'install sur la U.E 6 & U.E 6.1
Mais comme j'ai deux autres (clone) d'XP je n'ai pas penser à asseyez.

pulsar2aPosté 08/12/2007 00:46



Merci pour le lien Mister PC, effectivement cela confirme mes test avec OPERA et FIREFOX, c'est bien Opéra qui est le plus véloce et le moins glouton.

Maintenant pour le souci de SAFARI, j'ai toujours pas trouvé, ce W.E. je vais tacher de faire de la place sur une de mes machine pour installer une version SP 2 Originale d'XP et je refais le test d'instal.

A ce titre Mister PC as tu installé sur une ULTIMATE ou bien une originale la 3.04 de SAFARI ?

Merci en attendant et bon W.E. à Tous



Mister PCPosté 06/12/2007 01:02

Tu as aussi Crazy Browser, Maxthon ou encore Avant Browser...
Un gros dossier à lire :
http://www.clubic.com/article-65217-1-internet-explorer-firefox-opera-match.html
--
Pour SAFARI en version 3.04 Béta :
http://fr.brothersoft.com/Safari-download-112307.html
Je viens de l'installer mais impossible à ouvrir.
La page disparaît de suite.

pulsar2aPosté 05/12/2007 22:53

Petite Question pour MAD DOG et aussi les Autres, quelqu'un a t'il réussi à installer et faire fonctionner le navigateur SAFARI en version 3.04 Béta sur la ultimate 6.1 ou 6, car moi j'ai à chaque fois une erreur de mémoire Red au lancement après son installation ??

C'est pas que j'aime pas IE7, mais juste pour faire des tests entre les différents navigateurs, ceux qui fonctionnent très bien pour l'instant sont :
- Firefox 2.0.0.11
- Opéra 9.24
Et SAFARI que j'utilise sur mon G5 me donne entière satisfaction en matière de rapidité et d'ergonomie, donc juste pour le Fun.

Merci à tous et bonne continuation.



Sponsor
Bloc
| Th�me cr�e par Dalto Design | Edit� par R�Zi | Banni�re par Pouly | Nuked-Klan