Derniers posts
 cd instal xp ultimate edition 7 ...Voir   
 [ADMIN] BVoir   
 TOPIC pour les NOUVEAUXVoir   
 [Mad Dog] Merci à vousVoir   
 Réminiscence 2016 (tweaks, liens)Voir   
Accueil Galerie Livre d'or Forum
Forum
Module

Index du Forum -> V6.1 > Questions
Poster une réponse
Pseudo [login]
Titre
Message

Smilies
[ Tous les smilies ]

           


Options Désactiver le BBCode dans ce message
 Désactiver les smileys dans ce message


Code de sécurité
 Retaper le code
 
Mister PCPosté 24/04/2008 17:01

RESOLU : c'est dans ton premier message qu'il faut le mettre.
Mais c'est bien quant même, d'etre venu nous expliquer.
Merci à toi.

tredbullPosté 24/04/2008 16:31

salut.
ca y est j ai trouve d ou venait le probleme.
j ai un cable dvi relie a mon lcd en plus de mon ecran et je ne l avais pas retiré.
je l ai retireet windows demarre normalement.
en tout merci a tous pour vos reponses,
et a bientot.

razpakretPosté 22/04/2008 18:56

si tu as reussi l'install le dd a l'air OK

quels CG ? avec combien de memoire ?

FilgorPosté 22/04/2008 18:50

si tu en as un sous la main tu peux essayer, ça peut venir de plusieurs trucs ça

tredbullPosté 22/04/2008 16:33

salut.
oui j ai exactement comme dans le premier post.
j ai formate le DD, l instalation s est bien deroule.
au redemarrage windows ne se charge pas,juste une barre de chargement puis ecran noir.
en fait l ordi tourne mais l ecran s eteint.
je n ai pas installe les pilotes de la carte mere.
peut le disque dur qui est fichu?...

FilgorPosté 22/04/2008 15:45

avais tu installé les drivers de la CG ?

ludo-21Posté 22/04/2008 13:09

salut tredbull,
tu la formaté et rien? c'est à dire? tu as comme c'est expliqué dans le premier post?

NeosebPosté 21/04/2008 21:42

J'ai déjà vu ca aussi, des disques dur qui lache aprés un formatage en normal donc pas en rapide!!
Une réponse d'un constructeur, "Le probléme ne vient pas de notre
matériel mais des conditions d'utilisation!" voila merci au revoir!!
Enfin ils ne sont pas tous comme ca.... enfin

razpakretPosté 21/04/2008 21:02

J'ai le meme probleme mais ca vient du DD pour etre sur mets ton dd sur un autre pc et essaye d'installer ... si ca va pas donc pbme dd

et mon dd avant d'etre formaté etait en bon etat a ne rien comprendre ...

tredbullPosté 21/04/2008 20:40

salut a tous.
j ai exactement le meme probleme.
j ai supprime la partition, je l ai formater...et rien
pourtant je l ai instale sur d autres pc sans probleme.
si vous avez une solution, ca m aiderait vraiment.
merci...

ludo-21Posté 15/12/2007 11:09

bonjour elteash,

tu l'a laisser combien de temp avant de rebooter?

a ton ecran noir essai d'appuyer sur des touches au hazard comme "entrer" ou "1" ou "echap"...

sinon je te conseil de le laisser tourner un peu de temp.

3abboudPosté 14/12/2007 23:40

Retente l'installation. Supprime la partition puis formate en normal (pas en rapide).

elteashPosté 14/12/2007 23:10

Messieurs bonsoir à vous,

J'ai un énorme problème

Voilà alors que je voulais installer Windows Ultimate XP donc je Formate mon disque C: et ensuite j'installe mon windows sur le C: pour le moment ca va pas mal...
Mais la mon PC redemarre et ensuite une barre de chargement avec des barettes vertes se lance ( comme xp quoi mais en vert) pas de logo rien... et la une fois terminé plus rien never néant absolu mon écran est noir...
et j'ai bon restart rien ne se relance comme installation... et par dessus le marché je trouve plus mes CD de windows normal...

Un peu d'aide serai la bienvenu

Bonne soirée à vous


Sponsor
Bloc
| Th�me cr�e par Dalto Design | Edit� par R�Zi | Banni�re par Pouly | Nuked-Klan