Derniers posts
 cd instal xp ultimate edition 7 ...Voir   
 [ADMIN] BVoir   
 TOPIC pour les NOUVEAUXVoir   
 [Mad Dog] Merci à vousVoir   
 Réminiscence 2016 (tweaks, liens)Voir   
Accueil Galerie Livre d'or Forum
Forum
Module

Index du Forum -> Vista 32 bits v2 (SP1) > Autour
Poster une réponse
Pseudo [login]
Titre
Message

Smilies
[ Tous les smilies ]

           


Options Désactiver le BBCode dans ce message
 Désactiver les smileys dans ce message


Code de sécurité
 Retaper le code
 
ds8736Posté 18/05/2008 14:47

Oui j'ai aussi essayer sous e compte administrateur cacher et il y a eu la meme erreur

razpakretPosté 18/05/2008 14:44

et ça l'as tu vu ?? ****ICI***

ds8736Posté 18/05/2008 14:35

ne te décourage pas lol tout d'abord parce que ce fait 3 jour ke je tente tous ce que je peut et aussi parce que je me suis tromper d'article tt a leur je suis en train de prendre le tient et meme avec le message d'erreur j'ai la possibilité de continuer et j'ai remarquer que la plupart des fichier non accessible sont ceux de mon antivirus! je termine et je te dit si ca marche

lanouyPosté 18/05/2008 14:33

Ok, donc ça ne suffit pas... désolé c'est tout ce que je pouvais vous proposer, beaucoup de problèmes liés aux droits avec les version Vista...c'est un peu décourageant je trouve et rédibitoire pour l'utilisation de cet OS.

ds8736Posté 18/05/2008 14:20

Je ne comprend pas bien comment i arriver pq j'ai suivi a la lettre ce qui i y a d'écrit sur le lien que tu nous a mis;

lanouyPosté 18/05/2008 14:18

Le compte d'origine est un compte administrateur, mais "bridé", le compte dont je te parle est un compte "Suprême admin"

ds8736Posté 18/05/2008 14:16

si j'ai bien compris, se connecter en super admin signifie ce connecter avec le compte administrateur de l'ordinateur? si c ca j'ai essayer de le faire sous sce compte la et non toujours la meme erreur.

lanouyPosté 18/05/2008 14:02

Alors c'est pas [RESOLU] retrait de la balise...

Avez vous essayé en activant le compte "super admin"? Infos ICI, sur le message du 11/04/2008 à 17:34...

Beaucoup de problème avec Vista pour la mise en réseaux...

ds8736Posté 18/05/2008 13:07

Salut,

J'ai exactement le meme probleme ue toi, le code erreur est 0x00000578

BleeDPosté 01/05/2008 17:23

il me dit que j'ai une erreur, je ne me souviens plus du code et ensuite je n'ai pas accès au réseaux de mon propre PC, il dit que je n'ai pas les droits!

FilgorPosté 01/05/2008 14:14

joint la ailleurs ! le systeme de PJ est en panne pour une durée indeterminée

BleeDPosté 01/05/2008 11:16

voila ce que j'ai!
désolé la piece jointe ne veut pas partir!

BleeDPosté 01/05/2008 11:06

ben j'arrive pas avec ce que tu m'as dit, j'ai mon imprimante qui est branchée en USB sur vista by MD et je voudrai la partager via ma livebox avec un PC portable! J'ai éssayé de la partager mais il me dit qu'il y a une erreur!

razpakretPosté 30/04/2008 22:37

BLEED pourrais tu reduire la taille de ta signature qui deforme tous les post ou tu apparais .
Merci;

NeosebPosté 30/04/2008 22:28

Alalala, google est quand même THE ami!!! Il sait tout, est toujours là, dors jamais....

BleeDPosté 30/04/2008 22:25

Ok! Merci razpakret

razpakretPosté 30/04/2008 22:23

google sait http://www.astucesinternet.com/modules/news/article.php?storyid=267

BleeDPosté 30/04/2008 22:05

Bonjour à tous! Je souhaiterai savoir comment créer un réseau local pour partager mon imprimante (sur PC équipé vista by MD) avec un PC portable (équipé vista officciel) le tout en wifi! Savez vous faire celà?


Sponsor
Bloc
| Th�me cr�e par Dalto Design | Edit� par R�Zi | Banni�re par Pouly | Nuked-Klan