Derniers posts
 cd instal xp ultimate edition 7 ...Voir   
 [ADMIN] BVoir   
 TOPIC pour les NOUVEAUXVoir   
 [Mad Dog] Merci à vousVoir   
 Réminiscence 2016 (tweaks, liens)Voir   
Accueil Galerie Livre d'or Forum
Forum
Module

Index du Forum -> Vista 64 bits v1 (SP1)
Poster une réponse
Pseudo [login]
Titre
Message

Smilies
[ Tous les smilies ]

           


Options Désactiver le BBCode dans ce message
 Désactiver les smileys dans ce message


Code de sécurité
 Retaper le code
 
3abboudPosté 17/11/2009 15:24

Détails ici [LIEN]

MrWindowsPosté 17/11/2009 09:51

Et si je parcoures les fichiers la dans le registre

Windows Registry Editor Version 5.00

; This registry script has been made by Vishal Gupta - AskVG.com

[-HKEY_CURRENT_USERSoftwareClassesLocal SettingsSoftwareMicrosoftWindowsShellBags]

[HKEY_CURRENT_USERSoftwareClassesLocal SettingsSoftwareMicrosoftWindowsShellBags]

[HKEY_CURRENT_USERSoftwareClassesLocal SettingsSoftwareMicrosoftWindowsShellBagsAllFolders]

[HKEY_CURRENT_USERSoftwareClassesLocal SettingsSoftwareMicrosoftWindowsShellBagsAllFoldersShell]
"FolderType"="NotSpecified"


Et que se supprimer sa "FolderType"="NotSpecified" et que je redémarrer le pc, puis une fois redémarrer je fusionne le patch, puis je redémarre le pc une nouvelle fois ???

Changera-t-il quelque chose ?


MrWindowsPosté 17/11/2009 09:26

Je ces pas j'ai installé le dernier call of duty et bing sa recommence m'enfin sa me le fait une ou deux jour et après ces bon bisar

dom.Posté 17/11/2009 02:07

Moi ce qui m'inquiète le plus c'est les arcs électriques sur ton pc

c'est pas normal ça si ??

cobaltltPosté 17/11/2009 01:43

donc je me demande si ya vrais pb ...,ou tu en vois ou ya pas..........

pk tu est le seul a avoir ce pb??
moi je pense que le problème viens pas de la version Mad Dog mais bien de toi. une manipulation de ta part la quel je c'est pas mais tu en fait une!!


regarde bien de ce coté .........


MrWindowsPosté 17/11/2009 01:00

Ah sa oui je l'applique ni quel mes au bout de certain jour ben bing je peux le remettre

3abboudPosté 17/11/2009 00:50

Le dernier service pack de Vista corrige ce problème, mais malheureusement, il est pas possible de faire cette MAJ sur cette una si je me souviens bien. Donc à part le patch (.reg) je ne vois pas comment résoudre ce problème, désolé.

Par contre je ne comprends pas pourquoi le patch ne donne rien chez toi, t'es sûr que tu es en train de l'appliquer bien comme il faut?

MrWindowsPosté 16/11/2009 21:02

Bonsoir a tout le monde

Le problème Vien de me revenir et pourtant j'ai mis le patch mes rien l'affichage des dossiers change que faire ?

Aucune mise à jour de Windows et faites

merci de votre aide

MrWindowsPosté 21/09/2009 18:47

j'ai déjà rentrés la key registre mes rien probleme perciste

stefcutPosté 21/09/2009 17:26

salut Mr Windows

J'ai eu aussi ce souci et ce que j'ai fais c'est que j'ai reglé l'affichage puis entrer la clé de registre et depuis plus de soucis (sous mad dog et autres.....)

@ pluche

MrWindowsPosté 21/09/2009 06:30

bonjour a tous

j'ai le soucie la qui recommance perte de mémorisation des fichiers

j'ai remi le patch (.reg) redémarer le pc puis refait les dossier ( affichage) mes toujour le même probleme

j'ai déactiver la défragementation d'ai aprés avoir formater le pc, tune up et configure et ne fait pas la défragementation non plus

j'utilise le logiciel que mad dog a importer "AusLogics Disk Defrag"

probleme persice toujour

google ces toujours les même sites

merci de vos réponse



MrWindowsPosté 04/07/2009 10:15

ah tu pense ?

et avec tune up sa m'intéresse sa parcontre !

j'ai une autre soucie aussi je posterais plus tard



3abboudPosté 03/07/2009 23:26

Vista a une limite de mémoire pour un certain nombre de dossiers, peut-être que ton problème vient de là, ce réglage est modifiable avec TuneUp Utilities par exemple, je pense que Glary Utilities le fait aussi, mais c'est en tout cas un réglage dans le registre, avec un peu de chance tu pourras le trouver sur le net.

MrWindowsPosté 03/07/2009 17:47

la key regeditre je l'ai déjà fait et sa me le refait toujour vista a toujour ces perte d'affichage de dossier

j'ai beau restar la machine sa fait rien

3abboudPosté 03/07/2009 16:13

Qu'est-ce qu'il ne marche pas? le lien? As-tu intégré la clé dans ton registre? As-tu redémarré ton PC?

MrWindowsPosté 03/07/2009 15:50

sa marche pas avec sa

3abboudPosté 03/07/2009 15:49

Voici le fichier .reg à intégrer au registre pour résoudre le problème [LIEN]

Il va désactiver la fonction de reconnaissance automatique du contenu des dossier et du coup tu vas devoir le faire manuellement pour les dossiers mais cette fois-ci ton réglage personnalisé est gardé pour toujours.

P.S. : J'ai essayer de chercher rapidement l'autre sujet mais je l'ai pas trouvé donc j'ai décidé de re-poster la solution ici

3abboudPosté 03/07/2009 15:21

Solution postée il y a quelques semaines dans un autre post, sert-toi de la fonction rechercher du forum pour trouver ton chemin

MrWindowsPosté 03/07/2009 13:10

salut il recommance son délire a changer tout

qu'est que je fait je prend le pc je l'envoi voler ou j'attend la sp 2 de mad dog ?




FilgorPosté 22/11/2008 04:17

l'explorateur windows de vista est... nul ! voilà une critique correcte !
preferez une solution alternative avec un programme externe qui le remplace

3abboudPosté 21/11/2008 23:47

Ça arrive aussi sur un Vista non modifié, donc celà ne vient pas de l'U.E.

MrWindowsPosté 21/11/2008 23:04

sa je le fait mes rien a fair

BleeDPosté 21/11/2008 22:03

Ca m'arrive des fois!

Reboot après pour voir, sinon je sais que tu as plusieurs moyens d'accéder aux dossiers, donc tests par un autre chemin, genre démarrer, ma musique ou utilisateurs etc...

MrWindowsPosté 21/11/2008 21:56

voila le soucie vista le change l'affichage des dossiers genre dans mes musique je vais mettre en mosaique et trier par type regrouper par type et voila je vais fermer la fenetre claque il a changer de truk

que faire


Sponsor
Bloc
| Th�me cr�e par Dalto Design | Edit� par R�Zi | Banni�re par Pouly | Nuked-Klan