Derniers posts
 cd instal xp ultimate edition 7 ...Voir   
 [ADMIN] BVoir   
 TOPIC pour les NOUVEAUXVoir   
 [Mad Dog] Merci à vousVoir   
 Réminiscence 2016 (tweaks, liens)Voir   
Accueil Galerie Livre d'or Forum
Forum
Module

[RESOLU] Problème dans le panneau de configuration< Sujet précédent  Sujet suivant >
Index du Forum -> - Xp UE - -> V5.1 & Anciennes > Problemes
AuteurMessage
RockAddicted
Nouveau Posteur


Messages : 2
Inscrit(e) le: 17/11/2006
Statut : Hors Ligne
Avertissement : 0
Posté le 14/04/2007 02:40  
[RESOLU] Problème dans le panneau de configuration
Bonsoir tout le monde!
J'écris ce message car j'ai un problème avec la version 5.1 de UE. En effet, je viens de faire l'installation, tout c'est bien passé... format, installation de windows sans aucun message d'erreur... Mais une fois l'installation fini, quand je vais dans le panneau de configuration, plusieurs icones apparaissent "blanches" et ne référent à aucun logiciel (Ad-Aware, Base de registre, Clean Messenger, Compare-it!, Cpu-z, etc etc...)
De plus dans le fichier "lizez moi" qui accompagne UE, il est indiqué que cette version contient le "flip 3D" pour les fenêtres windows. Or je ne trouve pas cette application dans mon ordinateur.

Voilà, je pense avoir été clair. Si vous avez des questions, n'hésitez pas.

Cordialement, RockAddicted.

PS: j'ai vérifié la clée MD5 de mon ISO et elle est correcte.

Revenir en haut
3abboud
Administrator



Messages : 2733
Inscrit(e) le: 27/12/2006
Statut : Hors Ligne
Avertissement : 0
Posté le 14/04/2007 16:52  
RE : Problème dans le panneau de configuration
Bonjour,
Il faut que tu installes ce Windows sur la partition "C" .Je pense que tu l'as installé sur une autre :red:


Lisez la FAQ

Revenir en haut
RaZi
Administrator



Messages : 2467
Inscrit(e) le: 26/10/2006
Statut : Hors Ligne
Avertissement : 0
Posté le 14/04/2007 18:13  
RE : Problème dans le panneau de configuration
TouT a Fait
Moi aussi j'ai ce "probleme" car ayant installé Windows sur la Partition D
les programmes cherchent dans le disque C: et ne trouve pas ,
Mais jai fait des raccourcis sur mon bureau,
tout les programmes (non-Affiché ds le Panneau de config) sont présents dans ton System32 de Windows..


Par contre Impossible de supprimer les Icones Blancs du Panneau de Config..


- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
90% des Problèmes Informatiques Se situent entre le Clavier et la chaise !
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Merci de Lire la F.A.Q avant de poster !



Revenir en haut
RockAddicted
Nouveau Posteur


Messages : 2
Inscrit(e) le: 17/11/2006
Statut : Hors Ligne
Avertissement : 0
Posté le 15/04/2007 01:04  
RE : Problème dans le panneau de configuration
Merki beaucoup pour l'aide!
En effet le problème venait bien de là.
J'ai donc refais l'installation sur ma partition C:\\ ,
Mais je rencontre un nouveau problème...

L'installation s'est très bien passée... Aucun message d'erreur rencontré. Par contre lorsque j'essaye de redémarrer le système ou de l'arreter, rien ne se passe.
Avez vous une petite idée pour remédier à ce problème?

Cordialement,
RockAddicted.


Revenir en haut
Sponsor
Bloc
| Th�me cr�e par Dalto Design | Edit� par R�Zi | Banni�re par Pouly | Nuked-Klan