Derniers posts
 cd instal xp ultimate edition 7 ...Voir   
 [ADMIN] BVoir   
 TOPIC pour les NOUVEAUXVoir   
 [Mad Dog] Merci à vousVoir   
 Réminiscence 2016 (tweaks, liens)Voir   
Accueil Galerie Livre d'or Forum
Forum
Module

[RESOLU] Probleme Vidéo Accélération Matérielle< Sujet précédent  Sujet suivant >
Index du Forum -> - Xp UE - -> V5.1 & Anciennes > Problemes

Page : [1] 2 3 >
AuteurMessage
RaZi
Administrator



Messages : 2467
Inscrit(e) le: 26/10/2006
Statut : Hors Ligne
Avertissement : 0
Posté le 23/11/2006 08:56  
[RESOLU] Probleme Vidéo Accélération Matérielle
Salut a tous
voilà javais pas encore essayer de lire une vidéo avec UE 4.0c
mais ca met impossible :
je double clique sur une vidéo media player classic s'ouvre
et le pc freeze et l'ecran fais que de se rafraichir..
impossible de fermer directemement Media Classic car secran se rafraichi tout les Seconde..
ca doit pas venir d'UE 4.0c mais de moi ^^
j'ai aussi essayer avec VLC,WMP..:?

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
90% des Problèmes Informatiques Se situent entre le Clavier et la chaise !
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Merci de Lire la F.A.Q avant de poster !



Revenir en haut
sagaraa
Posteur Occasionnel


Messages : 26
Inscrit(e) le: 01/11/2006
Statut : Hors Ligne
Avertissement : 0
Posté le 23/11/2006 23:28  
RE : Probleme Vidéo..
C'est juste une mesure anti piratage xD.

Serieux, désolé, je peux pas t'aider. D'ailleurs faut qu'on parle contacte moi stp.

Revenir en haut
RaZi
Administrator



Messages : 2467
Inscrit(e) le: 26/10/2006
Statut : Hors Ligne
Avertissement : 0
Posté le 26/11/2006 11:27  
RE : Probleme Vidéo..
Un 'tit Up

j'ai tout essayer Rien a Faire.. meme VLC peut pas le Lire !
Jai une alim de 400w et ma nouvelle carte graphique 7600gt..
ca viendrais pas de là ..?

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
90% des Problèmes Informatiques Se situent entre le Clavier et la chaise !
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Merci de Lire la F.A.Q avant de poster !



Revenir en haut
MethodMan

Messages : 6
Inscrit(e) le: 21/01/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 21/01/2007 19:54  
RE : [non resolu]Probleme Vidéo..
Je vais te dire que cela vient de tes codecs mais j'en suis pas sûr. Essaye de faire la manip' de ce site

Revenir en haut
RaZi
Administrator



Messages : 2467
Inscrit(e) le: 26/10/2006
Statut : Hors Ligne
Avertissement : 0
Posté le 21/01/2007 19:58  
RE : [non resolu]Probleme Vidéo..
Non Cest Bon Jai resolu depuis un bout de temps mais jai pas editer le Post..
jai desactiver l'acceleration Materielle et tout roule !

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
90% des Problèmes Informatiques Se situent entre le Clavier et la chaise !
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Merci de Lire la F.A.Q avant de poster !



Revenir en haut
PAULOM

Non inscrit(e)
Posté le 22/01/2007 19:49  
RE : [resolu]Probleme Vidéo..

RaZi a écrit :
Non Cest Bon Jai resolu depuis un bout de temps mais jai pas editer le Post..
jai desactiver l'acceleration Materielle et tout roule !



J'ai eu exactement le meme probleme que toi razy, avec une 6600GT!

J'ai desactiver l'acceleration materielle, mais elle sert à quoi exactement? en la desactivant est-ce que je profite autant de ma carte graphique (jeux,appli,films..)?
Sur d'autres XP et meme sur Vista je n'ai pas eu le besoin de desactiver cette acceleration materielle, pourquoi??

Merci à vous pour vos reponses!

Revenir en haut
B-KaL
Statut : Hors Ligne
Avertissement : 
Posté le 22/01/2007 19:51  
RE : [resolu]Probleme Vidéo..
Bonne question... regarde si ça change quelque chose quand tu joue et sinon renseigne sur cette fonction avec google! lol et tu sauras si ça t'es nécéssaire ou pas dans ton utilisation.

Revenir en haut
PAULOM

Non inscrit(e)
Posté le 22/01/2007 19:59  
RE : [resolu]Probleme Vidéo..

B-KaL a écrit :
Bonne question... regarde si ça change quelque chose quand tu joue et sinon renseigne sur cette fonction avec google! lol et tu sauras si ça t'es nécéssaire ou pas dans ton utilisation.



OK je vais reinstaller Steam!

En fait xp l'explique quand tu modifie le curseur de l'acceleartion materielle mais bon je voulais savoir si quelqu'un pouvait m'expliquer plus clairement^^

Merci à toi!

Revenir en haut
B-KaL
Statut : Hors Ligne
Avertissement : 
Posté le 22/01/2007 20:11  
RE : [resolu]Probleme Vidéo..
Moi aussi j'ai Steam, et ça tourne encore mieux que avant, je viens de regarder mon accélération matérielle est à fond sur "Complète" et pourtant je lis mes films etc sans problèmes...

Revenir en haut
PAULOM

Non inscrit(e)
Posté le 22/01/2007 20:58  
RE : [resolu]Probleme Vidéo..

B-KaL a écrit :
Moi aussi j'ai Steam, et ça tourne encore mieux que avant, je viens de regarder mon accélération matérielle est à fond sur "Complète" et pourtant je lis mes films etc sans problèmes...



Ouais c'est quand meme bizarre que ça nous arrive^^

Revenir en haut
Page : [1] 2 3 >
Sponsor
Bloc
| Th�me cr�e par Dalto Design | Edit� par R�Zi | Banni�re par Pouly | Nuked-Klan