Derniers posts
 cd instal xp ultimate edition 7 ...Voir   
 [ADMIN] BVoir   
 TOPIC pour les NOUVEAUXVoir   
 [Mad Dog] Merci à vousVoir   
 Réminiscence 2016 (tweaks, liens)Voir   
Accueil Galerie Livre d'or Forum
Forum
Module

Carte SD< Sujet précédent  Sujet suivant >
Index du Forum -> - Vista UE - -> Vista 32 bits v1 > Problemes

Page : < 1 [2]
AuteurMessage
svink
Posteur Hyper-Actif =P


Messages : 581
Inscrit(e) le: 09/05/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 26/03/2008 19:10  
RE : Carte SD
vraiment strange s't'histoire ! tu n'aurai pas une autre SD qui trainerai kkpart pour tester ?

Revenir en haut
bobpbl
Nouveau Posteur


Messages : 2
Inscrit(e) le: 19/11/2006
Statut : Hors Ligne
Avertissement : 0
Posté le 27/03/2008 18:14  
RE : Carte SD
J'ai eut le même problème :
une SD de 512Mo -> OK
une SD de 2Go -> pas bon.

J'ai donc changé mon lecteur, et c'est bon maintenant.
Il était trop vieux et c'est tout.

Pour info, il existe des limitations. Par exemple :
- mon autoradio n'accepte pas plus de 2Go de carte SD.
- Pour mettre un fichier de 7Go sur une clef, il faut la formater en NTFS.
Mais tout cela est hors propos.



Revenir en haut
Kawasien
Posteur Occasionnel



Messages : 39
Inscrit(e) le: 17/02/2008
Statut : Hors Ligne
Avertissement : 0
Posté le 28/03/2008 10:52  
RE : Carte SD
Ah oui c'est surement ca mais bon pas tres vieux mon lecteur de carte !!

En SD j'ai une 64 MO une 1G et elle fonctionne tres bien toute les deux.

Enfin de toute façon ca fonctionne avec le portable c'est déjà ça !!

Je vous dirais ci ca fonctionne avec la V2 ci non ça viens du lecteur

VISTA UE V1 x64 by mad dog
Sans les mise a jours
Revenir en haut
Page : < 1 [2]
Sponsor
Bloc
| Th�me cr�e par Dalto Design | Edit� par R�Zi | Banni�re par Pouly | Nuked-Klan