Derniers posts
 cd instal xp ultimate edition 7 ...Voir   
 [ADMIN] BVoir   
 TOPIC pour les NOUVEAUXVoir   
 [Mad Dog] Merci à vousVoir   
 Réminiscence 2016 (tweaks, liens)Voir   
Accueil Galerie Livre d'or Forum
Forum
Module

compatibilité prog.< Sujet précédent  Sujet suivant >
Index du Forum -> - Vista UE - -> Vista 32 bits v1 > Problemes
AuteurMessage
pmbg
Nouveau Posteur


Messages : 1
Inscrit(e) le: 18/07/2010
Statut : Hors Ligne
Avertissement : 0
Posté le 20/07/2010 17:42  
compatibilité prog.
bonjour,
j'ai vista ultimate by mad dog, et mon problème
vient du fait que lorsque je veut installer un prog.
un message d'erreur me dit que le prog, nécessite au mini. xp sp3 ou vista sp1 ou supérieur!!! pourquoi????

Merci

Revenir en haut
Filgor
Administrator



Messages : 4724
Inscrit(e) le: 10/03/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 26/08/2010 02:57  
RE : compatibilité prog.
des programmes ne veulent pas etre installés sur des systemes qui ne possèdent pas ces services packs
pas moyen de contourner leur installation donc



L'Equipe UE
Évitez la question récurrente, lisez CECI
Revenir en haut
Sponsor
Bloc
| Th�me cr�e par Dalto Design | Edit� par R�Zi | Banni�re par Pouly | Nuked-Klan