Derniers posts
 cd instal xp ultimate edition 7 ...Voir   
 [ADMIN] BVoir   
 TOPIC pour les NOUVEAUXVoir   
 [Mad Dog] Merci à vousVoir   
 Réminiscence 2016 (tweaks, liens)Voir   
Accueil Galerie Livre d'or Forum
Forum
Module

[RESOLU] Probleme de deconnection sous ultimate edition6< Sujet précédent  Sujet suivant >
Index du Forum -> - Xp UE - -> V6 > Problemes

Page : < 1 2 [3]
AuteurMessage
Dune
Nouveau Posteur


Messages : 5
Inscrit(e) le: 30/08/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 06/09/2007 19:25  
RE : Probleme de deconnection sous ultimate edition6
Voila la dll

http://dune31.free.fr/DLL/netcfgx.rar

remplacer celle se trouvant dans le dossier C:\\WINDOWS\\system32 par celle ci.
Vu que c'est un fichier bloqué du systeme pour le faire il y a 2 façons:
1- Vous utilisez unlocker ou copylock.
2 -La seconde maniere est toute simple:
Allez dans le dossier system32, renommez la netcfgx.dll en ce que vous voulez (netcfgx_old.dll par exemple).
Copiez la nouvelle dll dans le dossier system32.
Redemarrez

Et voila vous ne devriez plus avoir de problemes

-DuNe

Revenir en haut
Naurel
Nouveau Posteur


Messages : 6
Inscrit(e) le: 07/03/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 07/09/2007 00:11  
RE : Probleme de deconnection sous ultimate edition6
Merci, ça marche nickel! Plus besoin de désactiver la carte réseau dans le gestionnaire des périphériques

Revenir en haut
toolman
Posteur Occasionnel



Messages : 21
Inscrit(e) le: 12/07/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 07/09/2007 07:06  
RE : Probleme de deconnection sous ultimate edition6
nikel probleme résolu et un grand merci

Revenir en haut
titou
Posteur Occasionnel



Messages : 20
Inscrit(e) le: 26/08/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 07/09/2007 12:25  
RE : Probleme de deconnection sous ultimate edition6
pour moi aussi probleme resolu plus de bug de deconnection
merçi a tous

Revenir en haut
Dune
Nouveau Posteur


Messages : 5
Inscrit(e) le: 30/08/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 07/09/2007 17:30  
RE : Probleme de deconnection sous ultimate edition6
avec plaisir

Revenir en haut
Bubu
Nouveau Posteur


Messages : 1
Inscrit(e) le: 07/09/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 07/09/2007 20:43  
RE : Probleme de deconnection sous ultimate edition6
Bien merci à toi. J'avais le même problème. Avec la nouvelle DLL c'est Ok. MERCI pour cette résolution.

A+

BUBU

Revenir en haut
freeman32
Posteur Occasionnel



Messages : 47
Inscrit(e) le: 07/09/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 08/09/2007 09:17  
RE : [RESOLU] Probleme de deconnection sous ultimate edition6
Si vous n'arrivez pa déactiver la carte par clic droit dans connexion, aller dans gestionnaire de périphérique et cliquez droit sur votre carte réseau et faite désactiver normalement dans le gestionnaire ca marche voila!

Revenir en haut
Dune
Nouveau Posteur


Messages : 5
Inscrit(e) le: 30/08/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 08/09/2007 13:31  
RE : [RESOLU] Probleme de deconnection sous ultimate edition6

freeman32 a écrit :
Si vous n'arrivez pa déactiver la carte par clic droit dans connexion, aller dans gestionnaire de périphérique et cliquez droit sur votre carte réseau et faite désactiver normalement dans le gestionnaire ca marche voila!



euuuh, si tu avais lu avant de poster, tu aurais vu que le probleme est resolu et que ça vient d'une DLL. Ce que tu dis on le savait deja , mais autant changer la dll et retrouver un systeme qui marche de façon "normale".

Revenir en haut
Page : < 1 2 [3]
Sponsor
Bloc
| Th�me cr�e par Dalto Design | Edit� par R�Zi | Banni�re par Pouly | Nuked-Klan