Derniers posts
 cd instal xp ultimate edition 7 ...Voir   
 [ADMIN] BVoir   
 TOPIC pour les NOUVEAUXVoir   
 [Mad Dog] Merci à vousVoir   
 Réminiscence 2016 (tweaks, liens)Voir   
Accueil Galerie Livre d'or Forum
Forum
Module

[RESOLU] Pilote Vidéo< Sujet précédent  Sujet suivant >
Index du Forum -> Général -> Drivers (ou pilotes)
AuteurMessage
porto
Posteur Occasionnel


Messages : 13
Inscrit(e) le: 02/07/2008
Statut : Hors Ligne
Avertissement : 0
Posté le 22/02/2009 19:46  
[RESOLU] Pilote Vidéo
ola le peuple!!
c est encore moi...et oui!
bien,voila j ai eu un un ecrant bleu avec mon portable ,avant toutes chose ma configrocesseur Intel(R) Core(TM)2 CPU T5500 @ 1.66GHz (1662Mhz) (L1: 64ko L2: 2048ko )
Carte mère SMBios version 2.33
Acer Grapevine N/A
Bios: Acer V3.23 12/09/2006 taille: 1024Kb
Chipsets Northbridge: Intel 82945GM
Southbridge: Intel 82801GBM (ICH7-M)
Mémoire Barrette de 512 Mo M1
Barrette de 512 Mo M2
mémoire windows (cette valeur ne correspond pas exactement à la mémoire totale physique): 1022Mo
Disque dur SAMSUNG HM160HC (149.05Go)
USB DISK 2.0 USB Device (7.59Go)
Périphériques ATA/Serial ATA SAMSUNG HM160HC LQ100-10 (ATA, 149.05 Go, tampon: 8 Mo)
Stockage Intel Corporation:82801GBM/GHM (ICH7 Family) SATA IDE Controller
Réseau Intel CorporationRO/Wireless 3945ABG [Golan] Network Connection: PRO/Wireless 3945ABG Network Connection
Broadcom Corporation:BCM4401-B0 100Base-TX
Affichage nVidia Corporation:G72M [Quadro NVS 110M/GeForce Go 7300]
Multimedia Intel Corporation:82801G (ICH7 Family) High Definition Audio Controller
la prmiere chose que j ai fait ai vérifier mes barrette avec memtest!elle sont ok!
l ecrant me disait un problème avec le pilote n4v je croit la prochaine fois je prendrait le code au complet...ensuite j ai mis le pilote de la carte graphique a jour!!!et me voila,j ai besoin d un peut d aide encore une fois s.v.p
par contre j ai une question,je suis aller dans le bios pour désactiver la mémoire cache et l ombrage comme sa me le disait mais impossible de la trouver dans le bios!!si quelqu un a idée pourquoi je ne la trouve pas se serait sympa de m aider!!
merci les amis+++++

Revenir en haut
ludo-21
Moderator



Messages : 1999
Inscrit(e) le: 27/10/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 23/02/2009 20:01  
RE : [pb]ecran bleu de la muerta avec portable...
hello,
il me semble que n4v est un souci video.
je te propose de désinstaller tout les drivers et applications video puis de réinstaller un seul bon driver que tu peut trouver sur le site nvidia ou via le site ma-config.com

bonjour et bienvenue à tous et toutes!!

FAQ: les 10 commandements d'Ultimate-Edition

Groupe UE Facebook rejoignez nous!
Revenir en haut
porto
Posteur Occasionnel


Messages : 13
Inscrit(e) le: 02/07/2008
Statut : Hors Ligne
Avertissement : 0
Posté le 25/02/2009 19:05  
RE : [pb]ecran bleu de la muerta avec portable...
salut! oui avant tous pardon de ne répondre que maintenant!!
donc pour les driver j ai installer le nouveau,et bien je n ai plus eu d ecrant bleu depuis....je touche du bois !!
alors j attend avant de passer en résolu!!
merci l amis+++@bientot+++

Revenir en haut
Sponsor
Bloc
| Th�me cr�e par Dalto Design | Edit� par R�Zi | Banni�re par Pouly | Nuked-Klan