Derniers posts
 cd instal xp ultimate edition 7 ...Voir   
 [ADMIN] BVoir   
 TOPIC pour les NOUVEAUXVoir   
 [Mad Dog] Merci à vousVoir   
 Réminiscence 2016 (tweaks, liens)Voir   
Accueil Galerie Livre d'or Forum
Forum
Module

pas de son sur asus Z53J< Sujet précédent  Sujet suivant >
Index du Forum -> Général -> Drivers (ou pilotes)

Page : [1] 2 >
AuteurMessage
nasake
Nouveau Posteur


Messages : 4
Inscrit(e) le: 02/11/2009
Statut : Hors Ligne
Avertissement : 0
Posté le 03/11/2009 02:28  
pas de son sur asus Z53J
Salut a tous,
j'ai un peu chercher sur le forum voir si quelqu'un d'autre n'a pas le meme probleme que moi ( et accessoirement le meme pc) mais les reponses m'ont... embrouillées le cerveau x)

bref, voila mon p'tit soucis, "apparement" aucune carte son n'est installée, j'ai moi aussi Windows ultimate-edition ( pas si "ultimate" que ca d'ailleurs vu que je suis dessus depuis... une annee facile, sans MaJ depuis )

nyaha, merci d'avance pour une quelquonque aide !

Revenir en haut
bENZO
Posteur Actif


Messages : 200
Inscrit(e) le: 29/04/2008
Statut : Hors Ligne
Avertissement : 0
Posté le 03/11/2009 08:26  
RE : pas de son sur asus Z53J
Bonjour nasake,

As-tu installé les pilotes de ta carte mère ?

Tu peux les trouver ici : Site officiel Asus pilotes

Si après l'installation du pilote cela ne fonctionne pas, donne nous un peu plus de renseignements : quelle version de mad dog utilises-tu ...

Cordialement, -bENZO-



Revenir en haut
Chimik
Nouveau Posteur


Messages : 3
Inscrit(e) le: 30/10/2009
Statut : Hors Ligne
Avertissement : 0
Posté le 03/11/2009 08:28  
RE : pas de son sur asus Z53J
Ce doit etre la v7 que tu à installé ....
L'intéret de la 7.1 est quelle corrige le bug de son pour les cartes hd ...
Ce n'est pas un probleme que sur ton pc et sur forum ca ce répète ce probleme ......
Met la 7.1 ou attent la 8.1 .....
Voila bon formatage ....

Revenir en haut
Filgor
Administrator



Messages : 4724
Inscrit(e) le: 10/03/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 03/11/2009 13:26  
RE : pas de son sur asus Z53J
un point d'exclamation dans le gestionnaire de périphérique sans doute alors ?



L'Equipe UE
Évitez la question récurrente, lisez CECI
Revenir en haut
nasake
Nouveau Posteur


Messages : 4
Inscrit(e) le: 02/11/2009
Statut : Hors Ligne
Avertissement : 0
Posté le 03/11/2009 17:49  
RE : pas de son sur asus Z53J
hmm, excusez moi mais je ne suis pas un genie de l'informatique,
et pour la carte mere il me semble pas que ce soit cela le probleme.

et pour la version 7.1, un formatage semble etre obligatoire j'me trompe ? pinez

Revenir en haut
nasake
Nouveau Posteur


Messages : 4
Inscrit(e) le: 02/11/2009
Statut : Hors Ligne
Avertissement : 0
Posté le 03/11/2009 17:58  
RE : pas de son sur asus Z53J
je suis actuellement en train de telecharger ceci du site que m'a fournit bEnzo que je remercie d'ailleurs.



Version V6.0.1.5939

Description Realtek Audio Driver
Realtek Audio Driver for Win7 32/64 bit

cela suffira t-il ? est ce que seulement c'est le bon driver ? XD

Revenir en haut
LimbouBaoo
Posteur Actif



Messages : 308
Inscrit(e) le: 11/05/2009
Statut : Hors Ligne
Avertissement : 0
Posté le 03/11/2009 18:09  
RE : pas de son sur asus Z53J
t es passé sur ma config.com ??


L OM,pastaga,pistou,gadji...et la FAQ
meffi les fifres sont de partout.....
Revenir en haut
bENZO
Posteur Actif


Messages : 200
Inscrit(e) le: 29/04/2008
Statut : Hors Ligne
Avertissement : 0
Posté le 03/11/2009 19:39  
RE : pas de son sur asus Z53J
LimbouBaoo, au temps prendre le pilote du site officiel quand on a le choix

Oui Donc sur le site asus, tu sélectionnes le produit (pour ta part c'est un pc portable si je ne me trompe pas), ensuite tu sélectionnes la série de ton pc et après le modèle.
Ensuite tu télécharges le pilote carte mère version XP qui vont te donner et tu l'installes.

Après l'installation tu redémarres ton pc et si tu n'as toujours pas de son, dit le moi et je crée le petit tuto pour régler le bug HD audio.

Cordialement, -bENZO-



Revenir en haut
LimbouBaoo
Posteur Actif



Messages : 308
Inscrit(e) le: 11/05/2009
Statut : Hors Ligne
Avertissement : 0
Posté le 03/11/2009 20:53  
RE : pas de son sur asus Z53J

bENZO a écrit :
LimbouBaoo, au temps prendre le pilote du site officiel quand on a le choix
.../...
Cordialement, -bENZO-



tu m etonnes je ne me generais pas non plus mais bon
je pensais que il n avait pas en tete la serie precise^^....


L OM,pastaga,pistou,gadji...et la FAQ
meffi les fifres sont de partout.....
Revenir en haut
nasake
Nouveau Posteur


Messages : 4
Inscrit(e) le: 02/11/2009
Statut : Hors Ligne
Avertissement : 0
Posté le 03/11/2009 23:04  
RE : pas de son sur asus Z53J
excusez moi je suis largué,
sur le site asus,
dans les 3 cases,
premiere : Pc portable, vous aviez vu juste ^^
ensuite : drivers je suppose
derniere : je sais paaaas du tout ><


Revenir en haut
Page : [1] 2 >
Sponsor
Bloc
| Th�me cr�e par Dalto Design | Edit� par R�Zi | Banni�re par Pouly | Nuked-Klan