Derniers posts
 cd instal xp ultimate edition 7 ...Voir   
 [ADMIN] BVoir   
 TOPIC pour les NOUVEAUXVoir   
 [Mad Dog] Merci à vousVoir   
 Réminiscence 2016 (tweaks, liens)Voir   
Accueil Galerie Livre d'or Forum
Forum
Module

Aucun son avec Hercule Muse lt et carte integrée< Sujet précédent  Sujet suivant >
Index du Forum -> Général -> Drivers (ou pilotes)
AuteurMessage
warhawk
Nouveau Posteur


Messages : 1
Inscrit(e) le: 29/05/2009
Statut : Hors Ligne
Avertissement : 0
Posté le 07/05/2010 19:10  
Aucun son avec Hercule Muse lt et carte integrée
Bonsoir a tous,

Tout d'abord avant de poster, je tient a dire j'ai chercher longuement sur Google et sur ce forum et je n'ai trouver aucune résolution a mon problème

Voila, j'ai installer pour un copain, Windows XP Ultimate 7.1
Tout vas bien jusque quand il s'aperçoit qu'il n'a pas de son...

Au début je me dis que cela vient surement des pilotes ou une bêtise du genre. Donc j'essaye plusieurs truc et tout genre http://www.touslesdrivers.com/ etc... Sans résultat positif :s

Windows installe bien les pilotes mais me dit qu'il n y a pas de périphérique son quand je vais dans les paramètre son....

Après avoir passé plusieurs heures dessus, je me dis que le problème vient de la carte son intégrée elle même qui est une Intel 8220 AC 97... Alors je lui dis de s'acheter une carte son et il a choisis une carte son externe : Hercules Muse lt

Après qu'il ai installer le tout correctement.... Toujours pas de son :s Et la je me dis que le problème vient de l'OS, J'ai pu lire sur http://www.commentcamarche.net ceci :


Citation :
Important : avec certaines versions modifiées de Windows comme Windows XP Ultimate, Windows LSD, Windows Gold, etc..., il est impossible d'installer correctement le périphérique audio (Par exemple, le périphérique audio va apparaître bien installé mais aucun son ne va sortir).



Ce serait vraiment dommage si rien n'était possible pour ce cas si, j'ai toujours fais confiance et tout a toujours très bien fonctionner sur les Windows XP Ultimate mais là je suis déçu et j'aimerais pouvoir règler ce problème au plus vite

Merci d'avances et désoler pour la longuer du message ^^

PS our ce qui est du PC de mon pote, Il n'y a pas de marque précise mais je ne pense pas que cela soit vraiment important vu que vous connaissez la carte son intégrée et aussi la carte son externe :p

Revenir en haut
dom.
Posteur Hyper-Actif =P



Messages : 1627
Inscrit(e) le: 07/12/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 08/05/2010 00:34  
RE : Aucun son avec Hercule Muse lt et carte integrée
Salut ,
Non c'est tres bien le msg n'est pas trop long tu a mis l'essentiel

Hé!! avant d'acheter une carte son tu aurais pus installer un autre os pour tester quand meme trop tard...

Tente un clear cmos et désactive la carte son d'origine dans le bios.

Tout est ok sur les perif externes branchement ,ampli etc...??

J'ai installé des mad dog sur plusieurs type de machine, jamais eu de pb son insoluble même sur des me--- de supermarché.

Enfin le site CCM en ce qui concerne les unna c'est pas du tout leur truc.


Revenir en haut
ludo-21
Moderator



Messages : 1999
Inscrit(e) le: 27/10/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 09/05/2010 01:51  
RE : Aucun son avec Hercule Muse lt et carte integrée
Bonjour,
tu as vraiment suivi et fait comme les tuto du forum?
tuto1
tuto2
tuto3
tuto4
Il y a forcément une solution dedans.
Quel est la carte-mère?

bonjour et bienvenue à tous et toutes!!

FAQ: les 10 commandements d'Ultimate-Edition

Groupe UE Facebook rejoignez nous!
Revenir en haut
Sponsor
Bloc
| Th�me cr�e par Dalto Design | Edit� par R�Zi | Banni�re par Pouly | Nuked-Klan