Derniers posts
 cd instal xp ultimate edition 7 ...Voir   
 [ADMIN] BVoir   
 TOPIC pour les NOUVEAUXVoir   
 [Mad Dog] Merci à vousVoir   
 Réminiscence 2016 (tweaks, liens)Voir   
Accueil Galerie Livre d'or Forum
Forum
Module

[RESOLU] Concernant les lecteurs mp3....< Sujet précédent  Sujet suivant >
Index du Forum -> - Xp UE - -> V6.1 > Questions
AuteurMessage
xklibur20326
Nouveau Posteur



Messages : 3
Inscrit(e) le: 12/01/2008
Statut : Hors Ligne
Avertissement : 0
Posté le 13/01/2008 23:19  
[RESOLU] Concernant les lecteurs mp3....
Bonsoir a tous,

Alors voila je me demandais si une solution avait été trouvée quant aux problemes rencontrés lors de l'installation d'un lecteur mp3, pour ma part j'ai un zen de creative mais y'a po moyen de le faire reconnaitre..."MTP en permanence..."
J'ai bien trouvé des sujets relatifs au sujet mais les solutions ne sont pas partagées...quelqu'un aurait-il la bonté d'en parler? d'avance merci...
Au passage je felicite MR Mad dog pour cette excellente version de UE ,je tourne en 6.2 et vraiment ça tourne terriblement bien...
D'ailleurs la 6.3 gere t-elle les lecteurs mp3 ??

Merci d'avance et bonne soirée.

Revenir en haut
pengouin007
Posteur Hyper-Actif =P



Messages : 580
Inscrit(e) le: 25/11/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 14/01/2008 01:20  
RE : concernant les lecteurs mp3....
Salut,

Bienvenu dans le club.!! :-))

moi j'ai un creative zen micro 4 Go.

Merci, Bye! A+
Pengouin007
*Testeur UE*

Matos :
----------

Boitier Cooler Master Sniper, Asus P8H77-M, Intel i7-3770 3.4Ghz, 8 Go de RAM 1600 G.Skill, Ecan ACL LED Samsung 24", Vertex 3 128Go, Samsung F4 1 TO, HD Externe 500 Go + 2 Go, Performance MX, Clavier Microsoft , HP Logitech 5.1, Lecteur Optique BR/CD/DVD, Gigabyte GTX 660Ti, Modem Cable TGV 30. Windows 7 64bits Qc-Fr.
Revenir en haut
xklibur20326
Nouveau Posteur



Messages : 3
Inscrit(e) le: 12/01/2008
Statut : Hors Ligne
Avertissement : 0
Posté le 16/01/2008 00:23  
RE : concernant les lecteurs mp3....
'soir a tous !!!
Et voila j'ai trouvé la solution a mon probleme !!

En fait j'ai tout simplement réinstallé le lecteur Windows media player (avec ses mtp) en version 11 (pris sur un site kelkonke) par dessus la version existante et là miracle...tout fonctionne a merveille.

trop cooooll !!!!
En esperant pouvoir en aider plus d'un!

'soir !!

Revenir en haut
pengouin007
Posteur Hyper-Actif =P



Messages : 580
Inscrit(e) le: 25/11/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 17/01/2008 11:16  
RE : °°RESOLU°° concernant les lecteurs mp3....
Salut,

J'ai recu ton message, pas besoin de me repondre, je viens de trouvé ta réponse ici.... c'est bien ce que je pensais! :-)


Merci, Bye! A+
Pengouin007
*Testeur UE*

Matos :
----------

Boitier Cooler Master Sniper, Asus P8H77-M, Intel i7-3770 3.4Ghz, 8 Go de RAM 1600 G.Skill, Ecan ACL LED Samsung 24", Vertex 3 128Go, Samsung F4 1 TO, HD Externe 500 Go + 2 Go, Performance MX, Clavier Microsoft , HP Logitech 5.1, Lecteur Optique BR/CD/DVD, Gigabyte GTX 660Ti, Modem Cable TGV 30. Windows 7 64bits Qc-Fr.
Revenir en haut
Sponsor
Bloc
| Th�me cr�e par Dalto Design | Edit� par R�Zi | Banni�re par Pouly | Nuked-Klan