Derniers posts
 cd instal xp ultimate edition 7 ...Voir   
 [ADMIN] BVoir   
 TOPIC pour les NOUVEAUXVoir   
 [Mad Dog] Merci à vousVoir   
 Réminiscence 2016 (tweaks, liens)Voir   
Accueil Galerie Livre d'or Forum
Forum
Module

[pb] installation< Sujet précédent  Sujet suivant >
Index du Forum -> - Xp UE - -> V6.5 (lite edition) > Questions
AuteurMessage
Fliewight
Nouveau Posteur


Messages : 3
Inscrit(e) le: 25/05/2008
Statut : Hors Ligne
Avertissement : 0
Posté le 01/06/2008 22:00  
[pb] installation
Bonsoir à tous.

Je viens vour voir car je n'arrive pas à installer correctement la v.6.5 Lite de Windows Ultimate.
En effet, arrivé à 34 minutes restantes, en attendant plus de 5 minutes, je reçois l'écran bleu de la mort (un message d'erreur sur fond bleu), celui m'indiquant de contacter le service technique... (lol)

J'ai donc ré-essayé l'installation en changeant de CD à 34 minutes restantes (j'ai interverti le CD gravé de Ultimate par ma version complète de XP version 2002), et en fin de compte, tout est installé mais c'est un gros mélange, et des applications ne marchent pas.

Pour information, si je m'en rappelle bien, à 34 minutes restantes, il s'agit de l'installation des composants périphériques, ou tout ce qui touche aux alentours.

J'espère que vous pourrez m'aider et me dire ce qui ne va pas, ou ce que j'ai mal fait.

Merci à vous.

Revenir en haut
Lanouy
Moderator



Messages : 1486
Inscrit(e) le: 21/11/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 01/06/2008 22:08  
RE : [pb] installation
Tu es sur que c'est bien de la 6.5 qu'il s'agit???
Ce la ressemble aux problèmes des version pré 6.3 (pilotes vidéo)...


Consultez la section "On ne le dira jamais assez" avant tout
Revenir en haut
razpakret
Moderator



Messages : 2396
Inscrit(e) le: 27/12/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 01/06/2008 22:20  
RE : [pb] installation
formate et reinstalle


Avez vous lu le règlement qui est le mode d'emploi du forum?
Ne croyez pas que vous êtes le premier à subir un problème d'autres vous ont précédé lisez le forum
(c'est gratuit profitez en)
Pensez à utiliser la fonction recherche :
http://www.ultimate-edition.niloo.fr/index.php?file=Forum&page=search
Quand votre problème trouve une solution ajouter devant le titre de votre post original [RESOLU]

les récalcitrants me serviront de repas
Revenir en haut
dom.
Posteur Hyper-Actif =P



Messages : 1627
Inscrit(e) le: 07/12/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 01/06/2008 22:24  
RE : [pb] installation
Ta fait n' importe quoi la

Revenir en haut
ludo-21
Moderator



Messages : 1999
Inscrit(e) le: 27/10/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 02/06/2008 03:01  
RE : [pb] installation

dom. a écrit :
Ta fait n' importe quoi la

oui, autant installer complètement ton xp pro sinon ca sert a rien.

déjà avec le numéro de l'erreur ca aiderai beaucoup si tu pouvais le relever et faire des recherches sur celui-ci tu trouvera surement.

bonjour et bienvenue à tous et toutes!!

FAQ: les 10 commandements d'Ultimate-Edition

Groupe UE Facebook rejoignez nous!
Revenir en haut
Fliewight
Nouveau Posteur


Messages : 3
Inscrit(e) le: 25/05/2008
Statut : Hors Ligne
Avertissement : 0
Posté le 02/06/2008 16:23  
RE : [pb] installation
Message d'erreur du bas de la page :

STOP : 0x0000000A (0xFFFFFFD4, 0x00000002, 0x00000001, 0x804F15A3)

Effectivement, j'ai le même problème avec la v6.3...
Je ne comprends pas, j'ai une bombe d'ordinateur qui fait que ça plante v_v

P.S : J'ai du réactiver AHCI, car avant j'étais sous Vista.

Revenir en haut
razpakret
Moderator



Messages : 2396
Inscrit(e) le: 27/12/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 02/06/2008 16:44  
RE : [pb] installation
as tu regarde google avec 0x0000000A ???

entre autres ***ceci***

Avez vous lu le règlement qui est le mode d'emploi du forum?
Ne croyez pas que vous êtes le premier à subir un problème d'autres vous ont précédé lisez le forum
(c'est gratuit profitez en)
Pensez à utiliser la fonction recherche :
http://www.ultimate-edition.niloo.fr/index.php?file=Forum&page=search
Quand votre problème trouve une solution ajouter devant le titre de votre post original [RESOLU]

les récalcitrants me serviront de repas
Revenir en haut
Fliewight
Nouveau Posteur


Messages : 3
Inscrit(e) le: 25/05/2008
Statut : Hors Ligne
Avertissement : 0
Posté le 02/06/2008 17:06  
RE : [pb] installation
Ouah le début des emmerdes quoi.
Dieu qui m'envoit un sms me disant que je ne pourrais pas installer Ultimate.

Merci quand même, mais avec la chance que j'ai, j'vais bouziller l'ordi lol

Revenir en haut
ludo-21
Moderator



Messages : 1999
Inscrit(e) le: 27/10/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 07/06/2008 14:23  
RE : [pb] installation
essai la v6.2
sinon tente l'installation en retirant ta carte graphique (si pc fixe)
disque dur sata? problème pilote
plusieurs ram? installation avec une seule

bonjour et bienvenue à tous et toutes!!

FAQ: les 10 commandements d'Ultimate-Edition

Groupe UE Facebook rejoignez nous!
Revenir en haut
Sponsor
Bloc
| Th�me cr�e par Dalto Design | Edit� par R�Zi | Banni�re par Pouly | Nuked-Klan