Derniers posts
 cd instal xp ultimate edition 7 ...Voir   
 [ADMIN] BVoir   
 TOPIC pour les NOUVEAUXVoir   
 [Mad Dog] Merci à vousVoir   
 Réminiscence 2016 (tweaks, liens)Voir   
Accueil Galerie Livre d'or Forum
Forum
Module

[RESOLU] Gadgets< Sujet précédent  Sujet suivant >
Index du Forum -> - Xp UE - -> V6.5 (lite edition) > Questions
AuteurMessage
yuma310
Nouveau Posteur


Messages : 2
Inscrit(e) le: 11/06/2008
Statut : Hors Ligne
Avertissement : 0
Posté le 11/06/2008 13:06  
[RESOLU] Gadgets
Enfin, problème non, souci seulement...J'essaie depuis hier la v6.5 lite qui semble fonctionner parfaitement. Un contretemps au départ avec HHCTRL.OCT, que j'ai téléchargé, et depuis les gadgets on disparu.
Ils sont revenus une fois avec win+G mais depuis...
Installation aujourd'hui du patch Microsoft en fr, aucun changement.
Quelqu'un a une idée ?
Merci à Mad Dog (qui n'est certainement pas un chien fou..) pour ce super travail.

Revenir en haut
ludo-21
Moderator



Messages : 1999
Inscrit(e) le: 27/10/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 13/06/2008 14:44  
RE : [pb] Gadgets
tu as fait une recherche dans le forum sur "gadget"

bonjour et bienvenue à tous et toutes!!

FAQ: les 10 commandements d'Ultimate-Edition

Groupe UE Facebook rejoignez nous!
Revenir en haut
Mister PC
Statut : Hors Ligne
Avertissement : 
Posté le 13/06/2008 14:57  
RE : [pb] Gadgets
Petite info : Pour en installer ou en réinstaller recherche Gadget Extractor il est tout simple à utiliser.

Revenir en haut
yuma310
Nouveau Posteur


Messages : 2
Inscrit(e) le: 11/06/2008
Statut : Hors Ligne
Avertissement : 0
Posté le 13/06/2008 22:21  
RE :[ Résolu] [pb] Gadgets
Merci pour ces infos très enrichissantes.
J'ai d'abord installé "Gadget extractor" : un problème, il demande un programme avec l'extension "gadget" pour effectuer l'install.
Or, sur la 6.5, seuls les dossiers ont cette extension. J'aurais pu en trouver sur le net, mais cette solution ne me satisfaisait pas.
J'ai donc téléchargé "win sidebar"..qui ne s'est pas lancé..une fenêtre Dos s'est affichée 1/10 de seconde puis plus rien.
J'ai éteint le PC. Au reboot, par miracle (enfin, je crois), mes gadgets étaient de retour. Va comprendre Charles...
Pourvu que ça dure.
Bonne soirée.

Revenir en haut
Sponsor
Bloc
| Th�me cr�e par Dalto Design | Edit� par R�Zi | Banni�re par Pouly | Nuked-Klan