Derniers posts
 cd instal xp ultimate edition 7 ...Voir   
 [ADMIN] BVoir   
 TOPIC pour les NOUVEAUXVoir   
 [Mad Dog] Merci à vousVoir   
 Réminiscence 2016 (tweaks, liens)Voir   
Accueil Galerie Livre d'or Forum
Forum
Module

[RESOLU] problème avec les thèmes< Sujet précédent  Sujet suivant >
Index du Forum -> - Xp UE - -> V6.5 (lite edition) > Questions
AuteurMessage
archifi
Nouveau Posteur


Messages : 2
Inscrit(e) le: 17/08/2008
Statut : Hors Ligne
Avertissement : 0
Posté le 19/08/2008 21:37  
[RESOLU] problème avec les thèmes
Bonjour,

Voici mon problème:

Après quelques jours d utilisation de cette version de windows ultimate j ai voulu changer de thème et utiliser le thème "windows classique".
Jusque là rien à signaler mais lorsque j'ai voulu revenir au thème "windows ultimate" j'ai constaté que ce dernier ne fonctionnait qu'a moitié. En effet j'ai les sons qui vont avec ce thème mais au niveau graphisme la barre des tâche, la couleur des menus, le menu démarrer sont tous restés aux couleurs de windows classique...

j'ai tenter de remettre le thème de windows classique puis celui de windows ultimate mais toujours rien a faire. je suis pris au dépourvu et ne sachant pas quoi faire je m'adresse a vous pour pouvoir régler ce petit problème qui n'est pas si grave en soi.

A noter que j'ai ce problème depuis quelques semaines déjà donc pour la restauration système on peut laisser ça de coté...

Merci!



Revenir en haut
ludo-21
Moderator



Messages : 1999
Inscrit(e) le: 27/10/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 31/08/2008 17:39  
RE : problème avec les thèmes
bonjour,
dans tes propriétés d'affichage verifie bien aux onglets "thème" et "apparence" qu'il y a le thème ultimate de sélectionné.
essai de redemarrer styler sinon et les autres effet vista.

bonjour et bienvenue à tous et toutes!!

FAQ: les 10 commandements d'Ultimate-Edition

Groupe UE Facebook rejoignez nous!
Revenir en haut
archifi
Nouveau Posteur


Messages : 2
Inscrit(e) le: 17/08/2008
Statut : Hors Ligne
Avertissement : 0
Posté le 31/08/2008 19:15  
RE : problème avec les thèmes
Bonjour,

Après avoir vérifié dans l'onglet apparence des propriétés d'affichage j'ai remarqué que windows ultimate n'était pas sélectionné!
J'ai donc appliquer windows ultimate et le thème marche a nouveau!
Merci pour votre réponse et désolé d'avoir posté pour un sujet aussi peu important car la solution était très facile...



Revenir en haut
Sponsor
Bloc
| Th�me cr�e par Dalto Design | Edit� par R�Zi | Banni�re par Pouly | Nuked-Klan