Derniers posts
 cd instal xp ultimate edition 7 ...Voir   
 [ADMIN] BVoir   
 TOPIC pour les NOUVEAUXVoir   
 [Mad Dog] Merci à vousVoir   
 Réminiscence 2016 (tweaks, liens)Voir   
Accueil Galerie Livre d'or Forum
Forum
Module

media center ne fonctionne pas avec les version vista UE< Sujet précédent  Sujet suivant >
Index du Forum -> - Vista UE - -> Vista 64 bits v1 (SP1)
AuteurMessage
matfou76
Nouveau Posteur


Messages : 9
Inscrit(e) le: 09/08/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 25/11/2009 11:57  
media center ne fonctionne pas avec les version vista UE
attention! je confirme bien que le media center ne veux pas se mettre en réseau avec avec ma platine media center extender alors qu'un vista classique fonctionne très bien.problème a résoudre pour le prochaine version de vista ou seven ue
merci my dog

Revenir en haut
cortex
Posteur Confirmé



Messages : 125
Inscrit(e) le: 03/07/2008
Statut : Hors Ligne
Avertissement : 0
Posté le 25/11/2009 12:38  
RE : media center ne fonctionne pas avec les version vista UE
Bonjour,
Connecte le le PC éteint et normalement c'est Ok...

Revenir en haut
matfou76
Nouveau Posteur


Messages : 9
Inscrit(e) le: 09/08/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 25/11/2009 20:10  
RE : media center ne fonctionne pas avec les version vista UE

Comment je peux le connecter le pc éteint car pour le connecter la première fois je suis obliger d'entrer un numéro de 8 chiffre (que ma donner ma platine) a mettre avec dans le média center vista et c ensuite que ça coince et pourtant le pc reconnait bien mon media center extender...
si tu as la solution donne moi plus de précision...
svp merci

Revenir en haut
Sponsor
Bloc
| Th�me cr�e par Dalto Design | Edit� par R�Zi | Banni�re par Pouly | Nuked-Klan