Derniers posts
 cd instal xp ultimate edition 7 ...Voir   
 [ADMIN] BVoir   
 TOPIC pour les NOUVEAUXVoir   
 [Mad Dog] Merci à vousVoir   
 Réminiscence 2016 (tweaks, liens)Voir   
Accueil Galerie Livre d'or Forum
Forum
Module

bios qui ne se lance plus < Sujet précédent  Sujet suivant >
Index du Forum -> - Vista UE - -> Vista 64 bits v1 (SP1)
AuteurMessage
bikertanguy
Nouveau Posteur


Messages : 1
Inscrit(e) le: 04/04/2010
Statut : Hors Ligne
Avertissement : 0
Posté le 06/04/2010 11:17  
bios qui ne se lance plus
salut a tous

j'ai un énorme soucis hier en voulant installer windows vista ue 64 j'ai formaté ( normale ) et au moment d'installer windows mon pc boot sur le dvd les paramètres se chargent le pc redémarre et la plus rien le bios ne sais plus jamais lancé.

je fais quoi ?

merci a+

Revenir en haut
dom.
Posteur Hyper-Actif =P



Messages : 1627
Inscrit(e) le: 07/12/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 06/04/2010 13:46  
RE : bios qui ne se lance plus
Aie!!
Tu peux nous donner plus descriptions sur ton pc ,fixe ou portable? modele.

Également plus de description sur la panne l'alim démarre? le proc tourne (ventillo) l'écran s'allume?noir?

En premier tente un clear cmos : enlève la pile de la carte mère quelque minutes (alime éteinte).

Pour accéder au bios le pc n'a pas besoin de lecteur cd et de disque dur débranche les pour voir si il ne sont pas la cause de ce soucis.

Si tu a plusieurs barrette de ram test les une par une.

Le md5 du dvd etait OK?

Revenir en haut
MrWindows
Posteur Actif



Messages : 224
Inscrit(e) le: 26/04/2008
Statut : Hors Ligne
Avertissement : 0
Posté le 11/04/2010 12:25  
RE : bios qui ne se lance plus
asser chaud ton probleme fais se que dom te dit et dit nous si ton md5 et ok regarde dans la faq si tu veux pour le md 5

Configuration

alimentation : corsair 1000 watt
Processeur : Intel quad cor q9550 4 x 2.87GHz (Socket 775) (overclocker a 3.83ghz)
Disque dur interne : Maxtor 500 go (sata II)
: SamSung 500 go (sats II)
: MarTor 500 go (sata II)
: Samsung 1To ( sata II)
: Werstern digital 320go [sata II)
Carte Vidéo : Nvidia GTX 260 896 mo Gddr3 hdtv hdcp (PCI-Ex)
Carte mere : ASrock p45r2000 turbo
Mémoir Vive (RAM) : 6114 Mo DDR 3 1333Mhz ( oc 1804 mhz)
lecteur optique : deux gravreur DvD X 18 (IDE )

System Os : Microsoft Windows Seven Ultimate 64 bits

Péréphirique externe
Disque dur externe : Maxtor 320 Go (sata II)
Graveur DvD : Phillips X16 (IDE)
imprimante :Canon Ip4300
Scanner : canon lide 25

péréphérique sound :
Logitech z-5500

Connexion internet :
Orange ADSL 2+ 8 Méga Max

clavier razer lycosa et sourie razer Mamba
Revenir en haut
Sponsor
Bloc
| Th�me cr�e par Dalto Design | Edit� par R�Zi | Banni�re par Pouly | Nuked-Klan