Derniers posts
 cd instal xp ultimate edition 7 ...Voir   
 [ADMIN] BVoir   
 TOPIC pour les NOUVEAUXVoir   
 [Mad Dog] Merci à vousVoir   
 Réminiscence 2016 (tweaks, liens)Voir   
Accueil Galerie Livre d'or Forum
Forum
Module

[PROBLEME] Bug lors de l'installation de XP MADDOG V7< Sujet précédent  Sujet suivant >
Index du Forum -> - Xp UE - -> V7 (SP3) > Questions
AuteurMessage
valmetal
Nouveau Posteur


Messages : 2
Inscrit(e) le: 17/08/2011
Statut : Hors Ligne
Avertissement : 0
Posté le 17/08/2011 22:35  
[PROBLEME] Bug lors de l'installation de XP MADDOG V7
Bonsoir.

Je viens vous demander de l'aide car il m'est impossible d'installer l'Ultimate MADDOG XP V7.

En effet, lors de l'installation, au moment où il est écrit " Installation de Windows XP Ultimate Edition Mad Dog V7 " en haut à gauche ( sur fond bleu ), en bas est écrit :

" Examen de : Le disque 0 de 305243MO ayant l'ID 2 du bus 0 sur nvatabus... "

Sauf que ça ne disparait jamais! Cela fait bientôt une demi-heure que j'attends que ça bouge mais rien ne se passe.

Pourtant, j'ai utilisé ce CD des dizaines de fois avant celle-ci, et j'ai jamais eu aucun problème.


Je vous demande donc de m'aider, merci d'avance à ceux qui le voudront bien.

Revenir en haut
ludo-21
Moderator



Messages : 1999
Inscrit(e) le: 27/10/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 17/08/2011 22:52  
RE : [PROBLEME] Bug lors de l'installation de XP MADDOG V7
Bonsoir,

Tu as eu la page du choix de partition avec le formatage et tout ca?
Dans cette page supprime toutes les partitions, recrée-en une ou plusieurs puis formate et ensuite tu peux installer sur cette partie fraichement formaté (attention la manip supprime toutes les données).

Sinon éteint et recommence, peut-être que ton pc a simplement planté.

bonjour et bienvenue à tous et toutes!!

FAQ: les 10 commandements d'Ultimate-Edition

Groupe UE Facebook rejoignez nous!
Revenir en haut
valmetal
Nouveau Posteur


Messages : 2
Inscrit(e) le: 17/08/2011
Statut : Hors Ligne
Avertissement : 0
Posté le 17/08/2011 23:00  
RE : [PROBLEME] Bug lors de l'installation de XP MADDOG V7
Tout d'abord, merci de m'aider.


J'ai rien eu concernant le formatage et/ou partitionnage, la seule manip' que j'ai eu à faire, c'est de presser une touche quand on me l'a demandé pour lancer l'installation ( si j'appuie sur rien, l'ordi boote normalement ( même si en vrai, il bootera pas, raison de mon envie de réinstaller Windows )).

Ca fait deux fois que ça me le fait, et ça a toujours pas bougé depuis le premier post.

J'ai cherché sur internet vite fait, et apparemment, les gens qui ont eu ce problème ont pas trouvé de solutions ( seul cas trouvé etant une débutante ).

Ne te fatigue pas à m'expliquer le formatage et tout ça, je connais déjà et sais ce que j'ai à faire ( je dis ça simplement pour pas que tu te prennes la tête à vouloir m'aider sur ce point là hein )

Encore merci pour ton aide!

Revenir en haut
ludo-21
Moderator



Messages : 1999
Inscrit(e) le: 27/10/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 17/08/2011 23:11  
RE : [PROBLEME] Bug lors de l'installation de XP MADDOG V7
Et bien dans ce cas essai de formater avec un autre cd type live cd (gparted...) avant de mettre ultimate. Il y a peut-être quelque chose dans le disque dur qui bloque.
Ensuite essai de remettre xp ue.

La partie où tu bloque c'est bien au tout début quand le cd est lu alors c'est peut-être le cd qui bloque car trop rayé/abîmé...

bonjour et bienvenue à tous et toutes!!

FAQ: les 10 commandements d'Ultimate-Edition

Groupe UE Facebook rejoignez nous!
Revenir en haut
Sponsor
Bloc
| Th�me cr�e par Dalto Design | Edit� par R�Zi | Banni�re par Pouly | Nuked-Klan