Derniers posts
 wholesale 1.44" 128*128 TFT LCD ...Voir   
 275/70R22.5 City Bus Tire manufa ...Voir   
 S Type Dispense Head manufacturersVoir   
 Wall Cladding Aluminum Composite ...Voir   
 Florida before relocating in Was ...Voir   
Accueil Galerie Livre d'or Forum
Forum
Module

[RESOLU] Programmes non-installé< Sujet précédent  Sujet suivant >
Index du Forum -> - Xp UE - -> V7.1 (SP3) > Questions
AuteurMessage
bob1603
Nouveau Posteur


Messages : 1
Inscrit(e) le: 08/09/2008
Statut : Hors Ligne
Avertissement : 0
Posté le 02/12/2009 16:56  
[RESOLU] Programmes non-installé
Bonjours à tous
Cela fait maintenant prés de 2 ans que j'utilise les una de Mad Dog avec mon plus grand contentement et pour la première fois je suis confronté à un petit problème, je vous explique:

J'ai voulu reformater le pc portable Dell inspiron de ma sœur et installer la V7.1, l'installation se déroule sans aucun problème et une fois fini j'aperçois qu'aucun programme compris dans l'una ne se sont installé (mozilla, nero, wga, wmp ....).
j'utilise le même cd d'installation sur un autre pc et là tout fonctionne. Donc on en déduit que le problème ne vient pas du cd mais effectivement du Dell Inspiron.
A noter une chose aussi, c'est après le reformatage et donc pendant l'installation d'XP il n'y a aucun de pilote graphique de reconnu et l écran est en 16 bits et je dirais même moin car c'est vraiment laid. Sinon mise a part sa je n'aperçois aucun problème sur ce dell Inspiron

Revenir en haut
Filgor
Administrator



Messages : 4724
Inscrit(e) le: 10/03/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 02/12/2009 17:23  
RE : [Problème] Programmes non-installé
les programmes s'installent de manière silencieuse et automatisée en ligne de commande en fin d'installation
si une install plante ou prend trop de temps il est possible que l'install passe les lignes suivantes

je donne toujours le meme exemple : sur la 5.0 il arrivait parfois que WLM ne s'installe pas sur une machine avec le meme CD que pour une autre sur laquelle ça avait matché ; une réinstallation avec le meme CD sur la meme machine pouvait fonctionner sans raison apparente (comme tu l'as dis)

pendant la finalisation, en faisant ctrl alt suppr on pouvait voir que le processus d'install prenait bcp de temps ou plantait et souvent le système terminait de s'installer avant que le programme n'ait pu terminer lui meme

voilà la raison ; si tout fonctionne, tu n'as pas à t'en faire
c'est fonction de la machine et des circonstances car la meme erreur peut ne pas se reproduire sans rien changer



L'Equipe UE
Évitez la question récurrente, lisez CECI
Revenir en haut
Sponsor
Bloc
| Thème crée par Dalto Design | Edité par RàZi | Bannière par Pouly | Nuked-Klan