Derniers posts
 cd instal xp ultimate edition 7 ...Voir   
 [ADMIN] BVoir   
 TOPIC pour les NOUVEAUXVoir   
 [Mad Dog] Merci à vousVoir   
 Réminiscence 2016 (tweaks, liens)Voir   
Accueil Galerie Livre d'or Forum
Forum
Module

[resolu] pas de son sur ue v8.1< Sujet précédent  Sujet suivant >
Index du Forum -> - Xp UE - -> V8.1 (SP3) > Questions

Page : [1] 2 >
AuteurMessage
fab1306
Posteur Occasionnel


Messages : 20
Inscrit(e) le: 12/03/2010
Statut : Hors Ligne
Avertissement : 0
Posté le 13/03/2010 11:03  
[resolu] pas de son sur ue v8.1
pas de son sur ue v8.1
pour commencer bonjours a tous et merci pour cette superbe version.
voila mon probleme j ai donc installer ultimate V8.1 sur mes 2 pc
sur le portable tous c est bien passer par contre sur ma tour "acer M3100 " le controleur multimedia" n est pas reconnu donc pas de son alors qu avec un autre xp cela fontionne bien avec le driver que j ai!!!! j ai aussi 2 lignes danc gestionnaires des periph qui doivent pas fonctionner correctement c est PCI Devise ?????donc si quelqu un veu m aider ca sera avec plaisir car j amerai garder cette version de mad dog
merci d avance


Revenir en haut
pseb
Moderator



Messages : 692
Inscrit(e) le: 15/02/2008
Statut : Hors Ligne
Avertissement : 0
Posté le 13/03/2010 19:15  
RE : pas de son sur ue v8.1
Salut.
As tu regardé ICI ?



-Process : Intel Core 2 Duo E8500 (3.16Ghz) - 6 Mo de cache - FSB 1333MHz +Ventilateur Zalman CNPS9700NT
-Carte mère : ASUS P5E X38
-Ram : 8go 800MHz Kingston
-Carte graphique : ATI Radeon HD4870
-Carte son : SupremeFX II
-Disques dur : 2 RAPTOR 74Go 10.000 tours en RAID 0
-Disque stockage : Samsung Spinpoint F1 - 750 Go SATA II 7200trs/mn 32Mo (HD753LJ)
-Ecran 24 pouces IIYAMA
-Windows Seven Intégrale 64 Bits
Revenir en haut
demontat
Posteur Confirmé



Messages : 117
Inscrit(e) le: 26/02/2008
Statut : Hors Ligne
Avertissement : 1
Posté le 14/03/2010 21:28  
RE : pas de son sur ue v8.1
installe le driver de ta carte son

[url=http://www.unlimited-tracker.net][img]http://www.unlimited-tracker.net/userbar/104578.png[img][url]
Revenir en haut
fab1306
Posteur Occasionnel


Messages : 20
Inscrit(e) le: 12/03/2010
Statut : Hors Ligne
Avertissement : 0
Posté le 21/03/2010 20:01  
RE : pas de son sur ue v8.1
merci a vous pour les reponses
maintenant j ai du son mais toujours le controleur multimedia non reconnu
si quelqu un a une petite idée


Revenir en haut
Filgor
Administrator



Messages : 4724
Inscrit(e) le: 10/03/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 22/03/2010 03:18  
RE : pas de son sur ue v8.1
tu dois installer tous tes drivers avant que ton matériel ne fonctionne correctement

lis les tuto de la section 8.1



L'Equipe UE
Évitez la question récurrente, lisez CECI
Revenir en haut
fab1306
Posteur Occasionnel


Messages : 20
Inscrit(e) le: 12/03/2010
Statut : Hors Ligne
Avertissement : 0
Posté le 22/03/2010 12:49  
RE : [PB] pas de son sur ue v8.1
je veux bien mais je ne trouve pas ces driver la

Revenir en haut
Filgor
Administrator



Messages : 4724
Inscrit(e) le: 10/03/2007
Statut : Hors Ligne
Avertissement : 0
Posté le 22/03/2010 21:01  
RE : [PB] pas de son sur ue v8.1
as tu le bug du UAA ?
as tu prix tous les drivers existant pour ton pc sur les site constructeur ou bien le CD fourni avec ?



L'Equipe UE
Évitez la question récurrente, lisez CECI
Revenir en haut
fab1306
Posteur Occasionnel


Messages : 20
Inscrit(e) le: 12/03/2010
Statut : Hors Ligne
Avertissement : 0
Posté le 23/03/2010 12:20  
RE : [PB] pas de son sur ue v8.1
je vais paraitre bete mais c est quoi l UAA

Revenir en haut
nicolas
Posteur Confirmé


Messages : 63
Inscrit(e) le: 04/09/2008
Statut : Hors Ligne
Avertissement : 0
Posté le 23/03/2010 12:33  
RE : [PB] pas de son sur ue v8.1
c'est CA



Edité par pseb le 23/03/2010 20:12
Revenir en haut
bENZO
Posteur Actif


Messages : 200
Inscrit(e) le: 29/04/2008
Statut : Hors Ligne
Avertissement : 0
Posté le 23/03/2010 16:19  
RE : [PB] pas de son sur ue v8.1
As-tu bien installé tout tes drivers Carte mère ?

C'est déjà sa, tu a du sons maintenant reste a trouvé le pilote que tu n'a pas installé !
Va faire un tour sur www.ma-config.com


Revenir en haut
Page : [1] 2 >
Sponsor
Bloc
| Th�me cr�e par Dalto Design | Edit� par R�Zi | Banni�re par Pouly | Nuked-Klan