Derniers posts
 cd instal xp ultimate edition 7 ...Voir   
 [ADMIN] BVoir   
 TOPIC pour les NOUVEAUXVoir   
 [Mad Dog] Merci à vousVoir   
 Réminiscence 2016 (tweaks, liens)Voir   
Accueil Galerie Livre d'or Forum
Forum
Module

.NetFramework 4.0< Sujet précédent  Sujet suivant >
Index du Forum -> - Xp UE - -> V8.1 (SP3) > Questions
AuteurMessage
bobylike
Nouveau Posteur


Messages : 1
Inscrit(e) le: 08/10/2011
Statut : Hors Ligne
Avertissement : 0
Posté le 08/10/2011 11:48  
.NetFramework 4.0
Bonjour à tous,

Je possède un MacBook Pro (Snow Leopard) sur lequel j'ai installé Parallels Desktop pour virtualiser Windows.

J'ai tout naturellement choisi une version de Mad Dog, le windows XP SP3 v8.1

Mon soucis est que je dois lancer un .exe, qui requiert la version 4.0 du .NetFramework.

Il m'est absolument impossible de l'installer, durant l'install ce message d'erreur s'affiche : "Erreur irrécupérable lors de l'installation"

J'ai veinnement cherché sur internet alors je m'en remet à vous !

En espérant avoir des réponses de votre part, très cordialement.

Revenir en haut
GabbyMee
Nouveau Posteur


Messages : 1
Inscrit(e) le: 21/10/2011
Statut : Hors Ligne
Avertissement : 0
Posté le 21/10/2011 23:19  
RE : .NetFramework 4.0
Bonjour, ton Xp 8.1 est il installé sur un Hd différent ?, et si oui , il serait bon de démarer le XP via F11 en choisisant l'option de démarer directement Xp via l'Hd de l'install pour que Xp Booth sans encombrer le cache de l'autre Système , Donc par par le démarage classic , a essayer Pas par le démarage classic , Mais par démarage de sélection de Hd

Revenir en haut
Sponsor
Bloc
| Th�me cr�e par Dalto Design | Edit� par R�Zi | Banni�re par Pouly | Nuked-Klan