Derniers posts
 cd instal xp ultimate edition 7 ...Voir   
 [ADMIN] BVoir   
 TOPIC pour les NOUVEAUXVoir   
 [Mad Dog] Merci à vousVoir   
 Réminiscence 2016 (tweaks, liens)Voir   
Accueil Galerie Livre d'or Forum
Forum
Module

[RESOLU] Problème clé de produit.< Sujet précédent  Sujet suivant >
Index du Forum -> - Xp UE - -> V8.1 (SP3) > Questions
AuteurMessage
multimed974
Nouveau Posteur


Messages : 1
Inscrit(e) le: 31/07/2012
Statut : Hors Ligne
Avertissement : 0
Posté le 31/07/2012 20:10  
[RESOLU] Problème clé de produit.
Bonjour à tous,
Petit nouveau sur ce forum bien sympatique, je suis de La Réunion et plutôt Mac , mais ayant besoin d'utiliser un logiciel ne fonctionnant que sous XP, j'ai été tenté d'utilisé la version UE 8.1 by Mad Dog . Pour ce faire je procède par émulation via VMWARE, mais voilà, alors que la procédure d'installation à l'air de se dérouler correctement, on me demande la clé du produit qui est censé ne pas m'être demandé ????
Quelqu'un aurait la solution ?
Ou même une clé pour me sortir de cet impasse.
Merci de votre aide

Edité par fear le 14/10/2016 14:25
Revenir en haut
Bck
Posteur Occasionnel



Messages : 43
Inscrit(e) le: 01/05/2009
Statut : Hors Ligne
Avertissement : 0
Posté le 02/08/2012 12:33  
RE : Problème clé de produit.
Salut
Tu ne doit pas avoir une version d'origine Mad Dog.
Vérifie le md5, s'il est pas bon redown un autre fichier.

Revenir en haut
DalmX
Statut : Hors Ligne
Avertissement : 
Posté le 06/08/2012 10:42  
RE : Problème clé de produit.
c'est les nouvelles versions de vmware qui demandent la clé de produit de tout les OS microsoft, même si celle-ci est intégré !

pour palier a ca quand tu crée une machine virtuel il faut faire

-Custom (advanced)
-next
-I Will install operating system later


Une fois la machine crée tu va dans ses options edit machine virtual setting et tu choisis ton iso ! et là aucune demande de clé



Revenir en haut
Sponsor
Bloc
| Th�me cr�e par Dalto Design | Edit� par R�Zi | Banni�re par Pouly | Nuked-Klan